[Error] can't load philharmonik 2.vpa - ik multimedia miroslav philharmonik 2

ik multimedia miroslav philharmonik 2 에서 \
can't load philharmonik 2.vpa 에러 해결 방법.

* 간단 설명.
  1. miroslav philharmonik 2  버전 2.0.5 설치한 후에
  2. 버전 2.0.6을(2022.12 기준 최신 버전) 설치한다. 


* 설명.
  - https://www.ikmultimedia.com/userarea/my-products/ -> Miroslav Philharmonik 2 -> Past Release 를 클릭한다.
  - 버전 2.0.5 을 다운 받아 설치한 다음.
  - 버전 2.0.5도 잘 돌아간다.
  - 버전 2.0.6 을 다운 받아 설치한다. 또는 ik product manager를 실행하여 최신 버전으로 업데이트 한다.
 


* 참고.
  - https://cgi.ikmultimedia.com/ikforum/viewtopic.php?t=24016&p=120005
  - https://cgi.ikmultimedia.com/ikforum/viewtopic.php?f=12&t=23982
  - https://forum.cockos.com/showthread.php?t=239273

댓글

이 블로그의 인기 게시물

Unity3D git 저장소에 올릴때 필요없는 파일 제외하기. gitignore

콘탁 Kontakt, KOMPLETE 저렴한 구입 방법.

플러터(flutter) 개발 참고 사이트들.